		<!DOCTYPE html>
			<html lang="ru-RU">
	<head>
		<meta name="yandex-verification" content="9d44d2d5f2d4124a" />
	<meta name="yandex-verification" content="a4fa6ec3a2199b4b" />
	<meta name="yandex-verification" content="59f9ec495f9f3c50" />
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.lechenie-alkogolizma.net/wp-content/cache/autoptimize/css/autoptimize_80136bd841e9bb9f880d3c01489a5517.css" rel="stylesheet" /><link media="screen" href="https://www.lechenie-alkogolizma.net/wp-content/cache/autoptimize/css/autoptimize_22e3deb45cc4c6df0bb938705a4c4562.css" rel="stylesheet" /><title>Наркологическая клиника. Профессиональный вывод из запоя. - Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;</title>
	<meta name="description" content="Наркологическая клиника. Профессиональный вывод из запоя. - Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" />
	<link rel="canonical" href="https://www.lechenie-alkogolizma.net/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Наркологическая клиника. Профессиональный вывод из запоя. - Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" />
	<meta property="og:description" content="Наркологическая клиника. Профессиональный вывод из запоя. - Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" />
	<meta property="og:url" content="https://www.lechenie-alkogolizma.net/" />
	<meta property="og:site_name" content="Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" />
	<meta property="article:publisher" content="https://www.facebook.com/lecheniealkogolizma24" />
	<meta property="article:modified_time" content="2021-10-12T09:26:46+00:00" />
	<meta property="og:image" content="https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения" />
	<meta name="twitter:data1" content="5 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lechenie-alkogolizma.net/#organization","name":"\u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 24","url":"https://www.lechenie-alkogolizma.net/","sameAs":["https://www.facebook.com/lecheniealkogolizma24","https://www.instagram.com/narkologicheskaiaklinika/","https://www.pinterest.ru/alexeirodev/lechenie-alkogolizmanet/"],"logo":{"@type":"ImageObject","@id":"https://www.lechenie-alkogolizma.net/#logo","inLanguage":"ru-RU","url":"https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&ssl=1","contentUrl":"https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&ssl=1","width":50,"height":50,"caption":"\u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 24"},"image":{"@id":"https://www.lechenie-alkogolizma.net/#logo"}},{"@type":"WebSite","@id":"https://www.lechenie-alkogolizma.net/#website","url":"https://www.lechenie-alkogolizma.net/","name":"\u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u0438\u0439 \u0446\u0435\u043d\u0442\u0440 &quot;\u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 24&quot;","description":"\u041b\u0435\u0447\u0435\u043d\u0438\u0435 \u0430\u043b\u043a\u043e\u0433\u043e\u043b\u0438\u0437\u043c\u0430 \u0438 \u043d\u0430\u0440\u043a\u043e\u043c\u0430\u043d\u0438\u0438. \u041b\u0438\u0446\u0435\u043d\u0437\u0438\u044f \u2116 \u041b\u041e-50-01-008639 \u043e\u0442 04 \u043c\u0430\u044f 2017\u0433.","publisher":{"@id":"https://www.lechenie-alkogolizma.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lechenie-alkogolizma.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.lechenie-alkogolizma.net/#primaryimage","inLanguage":"ru-RU","url":"https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg","contentUrl":"https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg"},{"@type":"WebPage","@id":"https://www.lechenie-alkogolizma.net/#webpage","url":"https://www.lechenie-alkogolizma.net/","name":"\u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430. \u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u044b\u0432\u043e\u0434 \u0438\u0437 \u0437\u0430\u043f\u043e\u044f. - \u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u0438\u0439 \u0446\u0435\u043d\u0442\u0440 &quot;\u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 24&quot;","isPartOf":{"@id":"https://www.lechenie-alkogolizma.net/#website"},"about":{"@id":"https://www.lechenie-alkogolizma.net/#organization"},"primaryImageOfPage":{"@id":"https://www.lechenie-alkogolizma.net/#primaryimage"},"datePublished":"2020-08-23T18:55:22+00:00","dateModified":"2021-10-12T09:26:46+00:00","description":"\u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043a\u043b\u0438\u043d\u0438\u043a\u0430. \u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u044b\u0432\u043e\u0434 \u0438\u0437 \u0437\u0430\u043f\u043e\u044f. - \u041d\u0430\u0440\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u0438\u0439 \u0446\u0435\u043d\u0442\u0440 &quot;\u041a\u043b\u0438\u043d\u0438\u043a\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 24&quot;","breadcrumb":{"@id":"https://www.lechenie-alkogolizma.net/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.lechenie-alkogolizma.net/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lechenie-alkogolizma.net/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://sp-ao.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot; &raquo; Лента" href="https://www.lechenie-alkogolizma.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot; &raquo; Лента комментариев" href="https://www.lechenie-alkogolizma.net/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script >
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lechenie-alkogolizma.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.,a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	<link rel='stylesheet' id='dashicons-css'  href='https://www.lechenie-alkogolizma.net/wp-includes/css/dashicons.min.css?ver=5.7.3'  media='all' />



















<link rel='stylesheet' id='graduate-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%7CRubik&#038;subset=latin%2Clatin-ext'  media='all' />






<script  src='https://www.lechenie-alkogolizma.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script  id='tp_education_script-js-extra'>
/* <![CDATA[ */
var tp_education_ajax = {"ajaxurl":"https:\/\/www.lechenie-alkogolizma.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script  src='https://www.lechenie-alkogolizma.net/wp-content/themes/graduate/assets/js/html5.min.js?ver=3.7.3' id='graduate-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lechenie-alkogolizma.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lechenie-alkogolizma.net/wp-json/wp/v2/pages/33" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lechenie-alkogolizma.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lechenie-alkogolizma.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.lechenie-alkogolizma.net/' />
<link rel="alternate" type="application/json+oembed" href="https://www.lechenie-alkogolizma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lechenie-alkogolizma.net%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lechenie-alkogolizma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lechenie-alkogolizma.net%2F&#038;format=xml" />
<script>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</script>
					
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&#038;ssl=1" />
	<meta name="google-site-verification" content="k_ccF1flPrVxtLOwKvg7d5W3lHG-E-8ovRrgnOos6Zg" />
	
	

</head>
<body class="home page-template-default page page-id-33 wp-custom-logo wide no-sidebar">
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68278885, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><img src="https://mc.yandex.ru/watch/68278885" style="position:absolute; left:-9999px;" alt="" /></noscript>
<!-- /Yandex.Metrika counter -->

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div id="top-bar">
				<button class="topbar-toggle"><i class="fa fa-phone"></i></button>
				<div class="container topbar-dropdown">
					<div class="pull-left">
						<ul class="address-block">
															<li class="phone"><a href="tel:74994507677"><i class="fa fa-phone"></i>+7(499)450-76-77</a></li>
															<li class="address"><i class="fa fa-map-marker"></i>г.Москва, ул.Народного ополчения 34 стр.3(Срочная наркологическая помощь)</li>
													</ul><!-- end .address-block -->
					</div><!-- end .pull-left -->
					<div class="pull-right">
						<div class="menu-topbar-container"><ul id="top-bar-menu" class="menu clear"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a target="_blank" rel="noopener" href="https://vk.com/narcologicheskaya_clinica"><i class="_mi fa fa-vk" aria-hidden="true" style="font-size:1.7em;"></i><span class="visuallyhidden">vk</span></a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a target="_blank" rel="noopener" href="https://www.instagram.com/narkologicheskaiaklinika/"><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1.7em;"></i><span class="visuallyhidden">inst</span></a></li>
<li id="menu-item-370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370"><a target="_blank" rel="noopener" href="https://www.facebook.com/lecheniealkogolizma24"><i class="_mi fa fa-facebook" aria-hidden="true" style="font-size:1.7em;"></i><span class="visuallyhidden">fb</span></a></li>
</ul></div>					</div><!-- end .pull-right -->
				</div><!-- end .container -->
			</div><!-- #top-bar -->
				<header id="masthead" class="site-header">
				<div class="container">
			<div class="site-branding pull-left">
									<div class="site-logo">
	            		<a href="https://www.lechenie-alkogolizma.net/" class="custom-logo-link" rel="home" aria-current="page"><img width="50" height="50" src="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="alcologo" data-lazy-src="https://i1.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/08/alcologo.png?fit=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	          		</div>
          						<div id="site-header">
					<div class="site-title h1s"><a href="https://www.lechenie-alkogolizma.net/" rel="home">Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;</a></div>
											<p class="site-description">Лечение алкоголизма и наркомании. Лицензия № ЛО-50-01-008639 от 04 мая 2017г.</p>
									</div><!--#site-header-->
			</div><!--end .site-branding-->

			
				<div class="pull-right">
					<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>Скорая наркологическая помощь </b>
<p> Вывод из запоя на дому 4700р</p> 
<p>
</p>
<p>
Лечение в стационаре 5000р
</p>
<p>
Кодировка 4500р
</p>

<a href="tel:74994507677" class="phone"><i class="fa fa-phone"></i> +7 499 450-76-77 Горячая линия. Бесплатно! Звоните сейчас!</a>
<div class="title">
	Адреса наших детоксикационных центров: 
	г.Москва,	Каширское шоссе 60к1,
	г.Москва,	ул. Старые Кузьминки д.11,
	г.Москва,	ул.Приорова 28,
	г.Москва, ул.Габричевского д.5
</div></div></div>				</div><!--.pull-right-->
		</div><!--.container-->
			<nav id="site-navigation" class="main-navigation">
			<div class="container">
				<div class="menu-primary-container"><ul id="primary-menu2" class="menu"><li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-385"><a href="/" aria-current="page">О центре</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/">Алкоголизм</a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/">Лечение Алкоголизма</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/kodirovanie-ot-alkogolizma/">Кодирование от алкоголизма</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/reabilitaciya-ot-alkogolizma/">Реабилитация от алкоголизма</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/vyvod-iz-zapoya/">Вывод из запоя</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/">Наркомания</a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/">Лечение наркомании</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/detoksikaciya/">Детоксикация</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/kodirovanie-ot-narkomanii/">Кодирование от наркомании</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/ubod/">УБОД</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/snyatie-lomki/">Снятие ломки</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/reabilitaciya-ot-narkomanii/">Реабилитация от наркомании</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108"><a href="https://www.lechenie-alkogolizma.net/narkolog-na-dom/">Нарколог на дом</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://www.lechenie-alkogolizma.net/narkolog-na-dom/narkolog-na-dom-v-podmoskove/">Нарколог на дом в Подмосковье</a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.lechenie-alkogolizma.net/reabilitaciya/">Реабилитация</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://www.lechenie-alkogolizma.net/ceny/">Цены</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.lechenie-alkogolizma.net/stati/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.lechenie-alkogolizma.net/category/stati/">Статьи</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.lechenie-alkogolizma.net/kontakty/">Контакты</a></li>
</ul></div>					
							</div><!-- end .container -->
		</nav><!--end .main-navigation-->
				</header><!-- #masthead -->
				<!-- Mobile Menu -->
		<nav id="sidr-left-top" class="mobile-menu sidr left">
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-385"><a href="/" aria-current="page">О центре</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/">Алкоголизм</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/">Лечение Алкоголизма</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/kodirovanie-ot-alkogolizma/">Кодирование от алкоголизма</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/reabilitaciya-ot-alkogolizma/">Реабилитация от алкоголизма</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/vyvod-iz-zapoya/">Вывод из запоя</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/">Наркомания</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/">Лечение наркомании</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/detoksikaciya/">Детоксикация</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/kodirovanie-ot-narkomanii/">Кодирование от наркомании</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/ubod/">УБОД</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/snyatie-lomki/">Снятие ломки</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/reabilitaciya-ot-narkomanii/">Реабилитация от наркомании</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108"><a href="https://www.lechenie-alkogolizma.net/narkolog-na-dom/">Нарколог на дом</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://www.lechenie-alkogolizma.net/narkolog-na-dom/narkolog-na-dom-v-podmoskove/">Нарколог на дом в Подмосковье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.lechenie-alkogolizma.net/reabilitaciya/">Реабилитация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://www.lechenie-alkogolizma.net/ceny/">Цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.lechenie-alkogolizma.net/stati/">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://www.lechenie-alkogolizma.net/category/stati/">Статьи</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.lechenie-alkogolizma.net/kontakty/">Контакты</a></li>
</ul></div>				<div id="search">
					
<form role="search" method="get" class="search-form" action="https://www.lechenie-alkogolizma.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="" value="" name="s">
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search"></i></button>
</form><!--.search-form-->				</div><!-- .search -->
					</nav> 

		<a id="sidr-left-top-button" class="menu-button right" href="#sidr-left-top"><i class="fa fa-bars"></i></a>
			<div id="content" class="site-content">
			<div class="container page-section">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" >

				
<article id="post-33" class="post-33 page type-page status-publish hentry">

			<header class="entry-header">
			<h1 class="entry-title">Наркологическая клиника. Профессиональный вывод из запоя.</h1>		</header><!-- .entry-header -->
	
	<div class="entry-content wow fadeInUp" data-wow-delay="0.1s" data-wow-duration="0.3s">
					<div class="blog-image">
							</div>
		
<div class="wp-block-columns">
<p></p>
<p></p>
</div>



</p>
<p>Приоритетным направлением работы <strong>наркологической клиники Москва 24 +7</strong><strong><em> (499) 450-76-77</em> </strong> является лечение таких психологических расстройств как алкоголизм и наркомания. Но кроме того <strong><a href="https://www.lechenie-alkogolizma.net/">наркологическая клиника</a> Москва</strong> <strong>24</strong> предоставляет и прочие медицинские услуги, такие как: консультация врачей узкого и широкого профиля (<em>терапевт, невропатолог, хирург, гастроэнтеролог и т.д.</em>), проведения практически всех видов медицинских анализов и исследований, а также полное психологическое обследование.</p>
<p>


<p></p>


</p>
<p>Алкогольная и наркотическая зависимость — это тяжёлые психологические заболевания, которые в конечном счёте приводят человека к саморазрушению. Они непосредственно воздействуют на все составляющие жизни человека (<em>биологическую, социальную, психологическую и духовную</em>). Человек страдающий от алкоголизма и наркомании наносит вред не только себе, но и окружающим его людям. Именно поэтому врачи наркологи рекомендуют своевременно обращаться в <a href="https://www.lechenie-alkogolizma.net/">Наркологическую клинику</a>.</p>
<p>


<p></p>


</p>
<figure><img src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg?w=1170&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2018/07/substance-abuse-1728x800_c.jpg?w=1170&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></figure>


<p></p>


<hr class="wp-block-separator"/>


<p></p>


</p>
<p>Специалисты <strong>Наркологической клиники Москва 24</strong> всегда готовы взяться даже за самые трудные случаи и неоднократно помогали тем пациентам, которые ранее пытались лечится в наркологических центрах, но не получили желаемого результата.</p>
<p>


<p></p>


</p>
<p><em>Важно понимать, что врачи наркологи не волшебники, таблетки которая моментально излечит Вас от алкоголизма или наркомании НЕТ! Но при своевременном обращении в Наркологическую клинику Москва 24 можно избавится от большинства возможных негативных последствий от употребления алкоголя и наркотических веществ.</em></p>
<p>


<p></p>


</p>
<hr />
<p>


<p></p>


</p>
<h2>Обратитесь за помощью в наркологическую клинику «Москва 24»</h2>
<p>


<p></p>


</p>
<p class="pluses-title">Наши преимущества</p>
<p>


<p></p>


<p></p>
<table style="border-color: white;" width="100%" class="pluses">
<tbody>
<tr>
<td style="width: 33%; border: 0px; font-size: 20px;">
<p style="text-align: center;"><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/1.png" alt="Выезд врача на дом" width="150" height="150" data-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/1.png" alt="Выезд врача на дом" width="150" height="150"></noscript>Выезд врача на дом</p>
</td>
<td style="width: 33%; border: 0px; font-size: 20px;">
<p style="text-align: center;"><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/3.png" alt="Лучший стационар" width="150" height="150" data-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/3.png" alt="Лучший стационар" width="150" height="150"></noscript>Лучший стационар</p>
</td>
<td style="width: 33%; border: 0px; font-size: 20px;">
<p style="text-align: center;"><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/2.png" alt="Низкие цены" width="150" height="150" data-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/https://www.lechenie-alkogolizma.net/wp-content/uploads/2018/03/2.png" alt="Низкие цены" width="150" height="150"></noscript>Низкие цены на услуги</p>
</td>
</tr>
</tbody>
</table>
<p></p>


<p></p>


</p>
<hr />
<p>


<p></p>


</p>
<h2>Чем Наркологическая клиника Москва 24 отличается от прочих наркологических центров?</h2>
<p>


<p></p>


</p>
<p>Далеко не все наркологические лечебницы осуществляют поддержку пациента после прохождения им курса лечения. Как правило наркологическая помощь в них заканчивается на проведении типовых медицинских процедур: снятием ломки, <a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/vyvod-iz-zapoya/">вывод из запоя</a>, <a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/kodirovanie-ot-alkogolizma/">кодирование от алкоголизма</a> или наркомании и т.д. <strong>Наркологическая клиника Москва 24</strong> борется за благополучие и здоровье каждого попавшего к нам зависимого. Отличие наших методов заключаются в:</p>
<p>


<p></p>


</p>
<ul>
<li><strong>УНИВЕРСАЛЬНОСТИ</strong> —<em> Мы следим за нашим пациентом на протяжении всего курса лечения, выстраивая и подбирая для каждого уникальную программу, а после прохождения лечения проводим регулярную психологическую поддержку.</em></li>
<li><strong>ВНИМАТЕЛЬНОСТИ</strong><em> — Мы с заботой относимся к каждому пациенту, исследуем причины его влечения к алкоголю или наркотикам и стремимся наиболее эффективно устранить их.</em></li>
<li><strong>УДОБСТВЕ</strong> <em>— Мы стремимся создать и поддержать в нашей клиники наиболее комфортные условий, благодаря этому в значительной улучшается процесс лечения.</em></li>
<li><strong>МОБИЛЬНОСТЬ </strong><em>— Мы предоставляем возможность оказания наркологической помощи как в условиях стационара, так и у Вас на дому.</em></li>
<li><strong>ЭКОНОМИЧНОСТИ</strong> — <em>Мы стараемся поддерживать демократическую политики цен, и всегда готовы пойти на встречу нашим клиентам.</em></li>
</ul>
<p>


<p></p>


</p>
<p><strong>Наркологическая клиника Москва 24 </strong>имеет самое современное оснащение для проведения любых медицинских процедур. Комфортабельно оборудованный стационар позволит пациенту расслабится и сосредоточится на своём оздоровлении.</p>
<p>


<p></p>


<figure class="wp-block-gallery columns-3 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i1.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/6.jpg?resize=210%2C140" alt data-id="432" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/6.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/6/" class="wp-image-432 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/6.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i1.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/6.jpg?resize=210%2C140" alt="" data-id="432" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/6.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/6/" class="wp-image-432" data-recalc-dims="1"></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/5.jpg?resize=210%2C140" alt data-id="433" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/5.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/5/" class="wp-image-433 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/5.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/5.jpg?resize=210%2C140" alt="" data-id="433" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/5.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/5/" class="wp-image-433" data-recalc-dims="1"></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/4.jpg?resize=210%2C140" alt data-id="434" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/4.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/4/" class="wp-image-434 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/4.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/4.jpg?resize=210%2C140" alt="" data-id="434" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/4.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/4/" class="wp-image-434" data-recalc-dims="1"></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/3.jpg?resize=210%2C140" alt data-id="435" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/3.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/3/" class="wp-image-435 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/3.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/3.jpg?resize=210%2C140" alt="" data-id="435" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/3.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/3/" class="wp-image-435" data-recalc-dims="1"></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i2.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/2.jpg?resize=210%2C140" alt data-id="436" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/2.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/2/" class="wp-image-436 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/2.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i2.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/2.jpg?resize=210%2C140" alt="" data-id="436" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/2.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/2/" class="wp-image-436" data-recalc-dims="1"></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/1.jpg?resize=210%2C140" alt data-id="437" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/1.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/1/" class="wp-image-437 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/1.jpg?resize=210%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="210" height="140" src="https://i0.wp.com/web.archive.org/web/20210305031601im_/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/1.jpg?resize=210%2C140" alt="" data-id="437" data-full-url="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/1.jpg" data-link="http://web.archive.org/web/20210305031601/https://www.lechenie-alkogolizma.net/narkologicheskaya-klinika-professionalnyj-vyvod-iz-zapoya/attachment/1/" class="wp-image-437" data-recalc-dims="1"></noscript></figure>
</li>
</ul>
</figure>


<p></p>


</p>
<p><strong>Наркологическая клиника Москва 24</strong> проводит лечение алкоголизма и наркомании на всех этапах начиная от таких простых медицинских процедур как: <a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/detoksikaciya/">детоксикация</a>, <a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/vyvod-iz-zapoya/">вывод из запоя</a>, снятие ломки и заканчивая полноценной <a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/reabilitaciya-ot-alkogolizma/">реабилитацией</a> с дальнейшей социальной адаптацией, по завершению которой человек вновь становится полноценным членом общества.</p>
<p>


<p></p>


</p>
<hr />
<p>


<p></p>


</p>
<h2>Адреса наших частных наркологических центров</h2>
<p>


<p></p>


<div class="wp-block-columns">
<div class="wp-block-column">
<script  charset="utf-8" async="" src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3A72a5fb560bcaf0580d2af194fddfdf75b667bc47370c0a5e650b4243b4b54050&amp;width=510&amp;height=400&amp;lang=ru_RU&amp;scroll=true"></script>
</div>



<div class="wp-block-column">
</p>
<ol id="block-434c858d-db03-4ec8-88f1-f9aea8d277c3">
<li><strong>Каширское шоссе 60к1</strong>— проводится усиленная детоксикация, медико-психологическое обследование, современное медикаментозное лечение, мягкий УБОД, все виды кодирования, мотивация убеждения, работа с отрицанием, глубокая психотерапевтическая проработка причин зависимости.</li>
<li><b>Старые Кузьминки 11</b> — стандартная детоксикация, реанимация, анестезиология, все виды кодирования, лечебная программа &#171;21 день&#187;, постоянное наблюдение мед.персонала, современное медикаментозное лечение, глубокая психологическая проработка личности зависимого, устранение деструктивной манеры поведения, социальная адаптация, глубокая проработка основных элементов &#171;Программы 12-ти Шагов&#187;</li>
<li><strong>Приорова 24.</strong> Работа с буйными пациентами. Кислородотерапия. Возвращение ясности сознания в кратчайшие сроки.</li>
</ol>
<p>
</div>
</div>


<p></p>

	</div><!-- .entry-content -->

	</article><!-- #post-## -->

			</main><!-- #main -->
		</div><!-- #primary -->
				</div><!-- .container -->
		</div><!-- #content -->
				<footer id="colophon" class="site-footer four-columns" >
	        <div class="container">
        	<div class="row">
		      						<div class="column-wrapper">
			      		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="custom-logo-link" href="https://www.lechenie-alkogolizma.net/" rel="home"><img class="custom-logo jetpack-lazy-image" src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/alcologo-white.png?resize=50%2C50&#038;ssl=1" alt=" Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/alcologo-white.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="custom-logo" src="https://i2.wp.com/www.lechenie-alkogolizma.net/wp-content/uploads/2020/09/alcologo-white.png?resize=50%2C50&#038;ssl=1" alt=" Наркологический Европейский Медицинский центр &quot;Клиника Москва 24&quot;" width="50" height="50" data-recalc-dims="1" /></noscript></a>
<a href="https://www.lechenie-alkogolizma.net/" rel="home"> Наркологический Европейский Медицинский центр "Клиника Москва 24"</a>
<p class="site-description">Лечение алкоголизма и наркомании. Вывод из запоя. Лицензия № ЛО-50-01-008639 от 04 мая 2017г.</p></div></div>			      	</div>
		      						<div class="column-wrapper">
			      		<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title h4f">АЛКОГОЛИЗМ</div><div class="menu-alkogolizm-container"><ul id="menu-alkogolizm" class="menu"><li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/">Лечение Алкоголизма</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/vyvod-iz-zapoya/">Вывод из запоя</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/kodirovanie-ot-alkogolizma/">Кодирование от алкоголизма</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.lechenie-alkogolizma.net/alkogolizm/lechenie-alkogolizma/reabilitaciya-ot-alkogolizma/">Реабилитация от алкоголизма</a></li>
</ul></div></div>			      	</div>
		      						<div class="column-wrapper">
			      		<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title h4f">НАРКОМАНИЯ</div><div class="menu-narkomaniya-container"><ul id="menu-narkomaniya" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/">Лечение наркомании</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/detoksikaciya/">Детоксикация</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/kodirovanie-ot-narkomanii/">Кодирование от наркомании</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/reabilitaciya-ot-narkomanii/">Реабилитация от наркомании</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/snyatie-lomki/">Снятие ломки</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.lechenie-alkogolizma.net/narkomaniya/lechenie-narkomanii/ubod/">УБОД</a></li>
</ul></div></div>			      	</div>
		      						<div class="column-wrapper">
			      		<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title h4f">Контакты</div><div class="textwidget custom-html-widget"><a href="tel:74994507677" style="font-size: 22px;"><i class="fa fa-phone"></i> +7 499 450-76-77</a>
<br><br>
<i class="fa fa-map-marker"></i> АДРЕС: г.Москва, ул.Народного ополчения 34 стр.3</div></div>			      	</div>
		      		      	</div><!-- .row -->
        </div><!-- end .container -->
				<div class="site-info clear">
			<div class="container">
				<div class="pull-left">
					<p>
						© 2017 - 2021 "Наркологическая Клиника Москва 24". Все права защищены						<span class="sep"> | </span>
												<br>
						<span style="color: #999">Информация на сайте носит ознакомительный характер и не является официальной публичной офертой. 
							<br> Необходимо проконсультироваться у специалиста.
							</span >

				</div><!--.pull-left-->
				<div class="pull-right footer-menu">
										
				</div><!--.pull-right-->
			</div><!--.container-->
		</div><!--.site-info-->
				
		</footer><!-- #colophon -->
				<div class="backtotop"><i class="fa fa-angle-up"></i></div>
				</div><!-- #page -->
		

		
		
		<script>
		document.addEventListener("DOMContentLoaded", function() {
			var gcaMain = new GetChatApp({
				'mobileNumber' : '+79687677111',
				'titleMessage' : '&#x1f44b; Chat with me on WhatsApp!',
				'welcomeMessage': 'Здравствуйте! Это чат с консультантом по WhatsApp.<br /> Чем могу Вам помочь?',
				'position' : 'right',
				'platforms' : {
					'whatsapp' : true,
					'facebook' : false,
					'email' :  false,
				},
				'facebookPageId' : '',
				'gcaEmailAddress' : '',
				'gcaEmailSubject' : '',
			});
		});
		</script>



		
<script  id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/www.lechenie-alkogolizma.net\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"d1b21528f0"}};
/* ]]> */
</script>

<script  src='https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script  id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lechenie-alkogolizma.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script  id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lechenie-alkogolizma.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script  id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>



<script  id='nta-js-global-js-extra'>
/* <![CDATA[ */
var njt_wa_global = {"ajax_url":"https:\/\/www.lechenie-alkogolizma.net\/wp-admin\/admin-ajax.php","nonce":"09cb667bda","defaultAvatarSVG":"<svg width=\"48px\" height=\"48px\" class=\"nta-whatsapp-default-avatar\" version=\"1.1\" id=\"Layer_1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n            viewBox=\"0 0 512 512\" style=\"enable-background:new 0 0 512 512;\" xml:space=\"preserve\">\n            <path style=\"fill:#EDEDED;\" d=\"M0,512l35.31-128C12.359,344.276,0,300.138,0,254.234C0,114.759,114.759,0,255.117,0\n            S512,114.759,512,254.234S395.476,512,255.117,512c-44.138,0-86.51-14.124-124.469-35.31L0,512z\"\/>\n            <path style=\"fill:#55CD6C;\" d=\"M137.71,430.786l7.945,4.414c32.662,20.303,70.621,32.662,110.345,32.662\n            c115.641,0,211.862-96.221,211.862-213.628S371.641,44.138,255.117,44.138S44.138,137.71,44.138,254.234\n            c0,40.607,11.476,80.331,32.662,113.876l5.297,7.945l-20.303,74.152L137.71,430.786z\"\/>\n            <path style=\"fill:#FEFEFE;\" d=\"M187.145,135.945l-16.772-0.883c-5.297,0-10.593,1.766-14.124,5.297\n            c-7.945,7.062-21.186,20.303-24.717,37.959c-6.179,26.483,3.531,58.262,26.483,90.041s67.09,82.979,144.772,105.048\n            c24.717,7.062,44.138,2.648,60.028-7.062c12.359-7.945,20.303-20.303,22.952-33.545l2.648-12.359\n            c0.883-3.531-0.883-7.945-4.414-9.71l-55.614-25.6c-3.531-1.766-7.945-0.883-10.593,2.648l-22.069,28.248\n            c-1.766,1.766-4.414,2.648-7.062,1.766c-15.007-5.297-65.324-26.483-92.69-79.448c-0.883-2.648-0.883-5.297,0.883-7.062\n            l21.186-23.834c1.766-2.648,2.648-6.179,1.766-8.828l-25.6-57.379C193.324,138.593,190.676,135.945,187.145,135.945\"\/>\n        <\/svg>","defaultAvatarUrl":"https:\/\/www.lechenie-alkogolizma.net\/wp-content\/plugins\/wp-whatsapp\/assets\/img\/whatsapp_logo.svg","timezone":"+03:00","i18n":{"online":"Online","offline":"Offline"},"urlSettings":{"onDesktop":"api","onMobile":"api","openInNewTab":"ON"}};
/* ]]> */
</script>





<script  id='graduate-custom-js-extra'>
/* <![CDATA[ */
var data = {"current_site":"https:\/\/www.lechenie-alkogolizma.net"};
/* ]]> */
</script>


<script  id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>



<script  id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>


<script  src='https://getchat.app/___test/__getchatapp.js?ver=1.0.0' id='get-chat-app-js'></script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'190297451',post:'33',tz:'3',srv:'www.lechenie-alkogolizma.net'} ]);
	_stq.push([ 'clickTrackerInit', '190297451', '33' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114311227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114311227-1');
</script>
<script defer src="https://www.lechenie-alkogolizma.net/wp-content/cache/autoptimize/js/autoptimize_a673592b2d5eb06133ac56a2e1ed1249.js"></script></body>
</html>
